Fica por dentro de todas as novidades em primeira mão publicado aqui em nosso site. Você vai receber conteúdo de qualidade e que realmente vai somar para melhorar seu conhecimento em Excel.

Como somar no Excel

Como somar no Excel de maneira simples e pratica com exemplos.

Como somar no Excel

O Excel e uma ferramenta muito usada nas empresas de um modo geral para gestão e planejamento de negócios. Dispõem de diversas funções para realizar das operações simples até as mais complexas com fórmulas matemáticas, logicas e estatística entre outras.

Uma das funções essenciais e consideravelmente muito usada no Excel é a função Soma. Nesse artigo vamos apresentar um passo a passo de como realizar uma somar de uma tabela simples no Excel. Acompanhe!

Como somar no Excel

A função soma e capaz de realizar forma simples a adição de uma série de números especificados em uma determinada tabela do Excel. É possível inserir os valores aleatórios que você deseja somar em uma célula, caso não tenha valores preenchidos na célula que deseja inserir essa soma diferenciada:

Vamos realizar a soma dos números abaixo apenas digitando os números em uma célula.

Somar os números 10, 30 e 50: Para realizar esta tarefa, podemos apenas digitar em uma célula a fórmula seguinte. Eu poderia digitar a quantidade de números que eu julgasse necessário, mais para nosso exemplo vamos usar somente esse três números com a formula Soma.
nossa função =SOMA(10; 30; 50), aqui está a nossa formula pronta, onde os valores estão entre parênteses e separados por “;”. Ao pressionar a tecla Enter a célula vai receber o resultado desta formula que e a soma do valor 90.

Veja no exemplo abaixo como somar no Excel

Como somar no Excel

O campo marcado com um quadrado em vermelho mostra a formula usada e na célula A19 aparece o resultado obtido que é 90.

Agora que já vimos um pouco sobre a função soma e inclusive exemplos, vamos ao nosso exemplo para mostrar o uso da função Soma tanto na horizontal quanto na vertical e também o uso do Auto-Soma.

Somando as células horizontais

Como somar no Excel

Na nossa tabela de exemplo de despesas básicas, estamos realizado a soma nas celular horizontais. Para esse calculo seleciona a primeira célula vazia da coluna total e digita a seguinte formula =SOMA(E5:M5), em seguida pressione enter e a célula N5 vai receber a somatória da E5 ate a M5 que o nosso argumento da função soma.

Somando as células verticais

Como somar no Excel

Para somar os valores das células verticais o processo e basicamente igual. Aqui você vai selecionar a célula onde será exibido o resultado da soma que nesse exemplo demostrado e o campo N17. Nesse campo e só digitar o sinal de igual (=) para chamar a nossa função soma e clicar na N5 e arrastar ate a N16 por que a N17 e onde será exibido nosso resultado da soma.

Dicas como somar no Excel

Lembrando para você que está começando e não tem muita pratica segues os passos normal que e chamar a função soma e clicar na célula de referencia depois digitar os dois pontos (:) e concluindo digite a ultima célula que é a que tem o ultimo resultado a ser calculado.

Veja essa demostração!

Como somar no Excel

Como somar no Excel

Aqui estamos usando o auto-soma. Para o uso dessa opção basta clicar dentro da celula e em seguida procure a opção do auto soma e de um clique e o resultado sera exatamente o mesmo da coluna total.

Como somar no Excel

o Excel possibilita uma soma rápida através da barra de status

Esta é a Barra de status e ela exibe as informações referentes ao que você selecionou, seja uma única célula ou várias células de uma só vez.

Como somar no Excel

O Excel na sua versão 2016 as opções acaba ficando mais clara, se você usa uma versão mais inferior da uma olhada no segundo exemplo caso essa opção não apareça para você no local indicado da imagem de cima. Na aba fórmulas você vai encontrar todas as fórmulas do Excel.

O mais sensacional e que o Excel já indica para nos o que exatamente aquela determinada função faz, tornando assim um melhor entendimento das sintaxe das funções.

Como somar no Excel

Conclusão da nossa aula pratica de como somar no Excel

Bom sabemos que o Excel e uma poderosa ferramenta para o uso de desenvolvimento de planilhas eletronicas, analise de dados, relatorios, dashboard e uma infinidade de aplicações.

Dashboard O termo painel de bordo ou que é utilizado para indicar um “painel de indicadores de algum resultado especifico em gráficos interativos.

Veja também postagens relacionadas

Como usar a função SE

Fórmulas de Excel em testes de entrevista de emprego

Como criar sua primeira macro no Excel

Porque é Importante Aprender Excel

A Importância do Fluxo de Caixa nas Empresas

Pessoal se gostou comente abaixo. A planilha esta disponível para baixar.

Sobre o autor | Website

Por gentileza, se deseja alterar o arquivo do rodapé,
entre em contato com o suporte.